<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
    
	<title>  García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto”</title>

<meta property="og:title" content="García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.carve850.com.uy/2019/08/03/alvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto/" />
<meta property="og:description" content="..." />
<meta property="og:image" content="http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García.jpeg" />
    
    <!--google fonts-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Oswald:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>
    
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
    
    
	<style type="text/css" media="screen">
        @import url( http://www.carve850.com.uy/wp-content/themes/carve850_theme/style.css );
    </style>
    
    <link rel="icon" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/favicon.ico"/>
    <script type="text/javascript" src="https://code.jquery.com/jquery-3.0.0.min.js"></script>
    <script type="text/javascript" src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/alaire.js"></script>
    
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/css/slicknav.css" rel="stylesheet" type="text/css" />
    
    <!--banner lightbox-->
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/shadowbox/shadowbox.js"></script>
    <script type="text/javascript"> 
    	Shadowbox.init({ language: "es", players:  ['img', 'html', 'iframe', 'qt', 'wmp', 'swf', 'flv'] }); 
    </script>
   
    <link rel="apple-touch-icon" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.carve850.com.uy/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.carve850.com.uy/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://www.carve850.com.uy/feed/atom/" />

	<link rel="pingback" href="http://www.carve850.com.uy/xmlrpc.php" />
		<link rel='archives' title='agosto 2019' href='http://www.carve850.com.uy/2019/08/' />
	<link rel='archives' title='julio 2019' href='http://www.carve850.com.uy/2019/07/' />
	<link rel='archives' title='junio 2019' href='http://www.carve850.com.uy/2019/06/' />
	<link rel='archives' title='mayo 2019' href='http://www.carve850.com.uy/2019/05/' />
	<link rel='archives' title='abril 2019' href='http://www.carve850.com.uy/2019/04/' />
	<link rel='archives' title='marzo 2019' href='http://www.carve850.com.uy/2019/03/' />
	<link rel='archives' title='febrero 2019' href='http://www.carve850.com.uy/2019/02/' />
	<link rel='archives' title='enero 2019' href='http://www.carve850.com.uy/2019/01/' />
	<link rel='archives' title='diciembre 2018' href='http://www.carve850.com.uy/2018/12/' />
	<link rel='archives' title='noviembre 2018' href='http://www.carve850.com.uy/2018/11/' />
	<link rel='archives' title='octubre 2018' href='http://www.carve850.com.uy/2018/10/' />
	<link rel='archives' title='septiembre 2018' href='http://www.carve850.com.uy/2018/09/' />
	<link rel='archives' title='agosto 2018' href='http://www.carve850.com.uy/2018/08/' />
	<link rel='archives' title='julio 2018' href='http://www.carve850.com.uy/2018/07/' />
	<link rel='archives' title='junio 2018' href='http://www.carve850.com.uy/2018/06/' />
	<link rel='archives' title='mayo 2018' href='http://www.carve850.com.uy/2018/05/' />
	<link rel='archives' title='abril 2018' href='http://www.carve850.com.uy/2018/04/' />
	<link rel='archives' title='marzo 2018' href='http://www.carve850.com.uy/2018/03/' />
	<link rel='archives' title='febrero 2018' href='http://www.carve850.com.uy/2018/02/' />
	<link rel='archives' title='enero 2018' href='http://www.carve850.com.uy/2018/01/' />
	<link rel='archives' title='diciembre 2017' href='http://www.carve850.com.uy/2017/12/' />
	<link rel='archives' title='noviembre 2017' href='http://www.carve850.com.uy/2017/11/' />
	<link rel='archives' title='octubre 2017' href='http://www.carve850.com.uy/2017/10/' />
	<link rel='archives' title='septiembre 2017' href='http://www.carve850.com.uy/2017/09/' />
	<link rel='archives' title='agosto 2017' href='http://www.carve850.com.uy/2017/08/' />
	<link rel='archives' title='julio 2017' href='http://www.carve850.com.uy/2017/07/' />
	<link rel='archives' title='junio 2017' href='http://www.carve850.com.uy/2017/06/' />
	<link rel='archives' title='mayo 2017' href='http://www.carve850.com.uy/2017/05/' />
	<link rel='archives' title='abril 2017' href='http://www.carve850.com.uy/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.carve850.com.uy/2017/03/' />
	<link rel='archives' title='febrero 2017' href='http://www.carve850.com.uy/2017/02/' />
	<link rel='archives' title='enero 2017' href='http://www.carve850.com.uy/2017/01/' />
	<link rel='archives' title='diciembre 2016' href='http://www.carve850.com.uy/2016/12/' />
	<link rel='archives' title='noviembre 2016' href='http://www.carve850.com.uy/2016/11/' />
	<link rel='archives' title='octubre 2016' href='http://www.carve850.com.uy/2016/10/' />
	<link rel='archives' title='septiembre 2016' href='http://www.carve850.com.uy/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.carve850.com.uy/2016/08/' />
	<link rel='archives' title='julio 2016' href='http://www.carve850.com.uy/2016/07/' />
	<link rel='archives' title='junio 2016' href='http://www.carve850.com.uy/2016/06/' />
	<link rel='archives' title='mayo 2016' href='http://www.carve850.com.uy/2016/05/' />
	<link rel='archives' title='abril 2016' href='http://www.carve850.com.uy/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.carve850.com.uy/2016/03/' />
	<link rel='archives' title='febrero 2016' href='http://www.carve850.com.uy/2016/02/' />
	<link rel='archives' title='enero 2016' href='http://www.carve850.com.uy/2016/01/' />
	<link rel='archives' title='diciembre 2015' href='http://www.carve850.com.uy/2015/12/' />
	<link rel='archives' title='noviembre 2015' href='http://www.carve850.com.uy/2015/11/' />
	<link rel='archives' title='octubre 2015' href='http://www.carve850.com.uy/2015/10/' />
	<link rel='archives' title='septiembre 2015' href='http://www.carve850.com.uy/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.carve850.com.uy/2015/08/' />
	<link rel='archives' title='julio 2015' href='http://www.carve850.com.uy/2015/07/' />
	<link rel='archives' title='junio 2015' href='http://www.carve850.com.uy/2015/06/' />
	<link rel='archives' title='mayo 2015' href='http://www.carve850.com.uy/2015/05/' />
	<link rel='archives' title='abril 2015' href='http://www.carve850.com.uy/2015/04/' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carve850 | Una Radio para todo el País &raquo; García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto” RSS de los comentarios" href="http://www.carve850.com.uy/2019/08/03/alvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carve850.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.carve850.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.carve850.com.uy/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.carve850.com.uy\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"67479","token":"223c8f8c00","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.carve850.com.uy/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://www.carve850.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carve850.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carve850.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://www.carve850.com.uy/2019/08/03/alvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto/" />
<link rel='shortlink' href='http://www.carve850.com.uy/?p=67479' />
<link rel="alternate" type="application/json+oembed" href="http://www.carve850.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carve850.com.uy%2F2019%2F08%2F03%2Falvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carve850.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carve850.com.uy%2F2019%2F08%2F03%2Falvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto%2F&#038;format=xml" />
</head>

<body>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9730403607199715",
    enable_page_level_ads: true
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9730403607199715",
    enable_page_level_ads: true
  });
</script>

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=1451833585110278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    

    
	
         
    
	<div id="contenedor">
    	<div id="menu-programacion-contenedor">
        	<div class="container1">
                <div id="menu-programacion">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id="menu-item-36537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36537"><a href="http://www.carve850.com.uy/agro/">Agro</a></li>
<li id="menu-item-36538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36538"><a href="http://www.carve850.com.uy/economia/">Economía</a></li>
<li id="menu-item-36539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36539"><a href="http://www.carve850.com.uy/politica/">Política</a></li>
<li id="menu-item-36540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36540"><a href="http://www.carve850.com.uy/internacionales/">Internacionales</a></li>
<li id="menu-item-36541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36541"><a href="http://www.carve850.com.uy/informes/">Informes</a></li>
<li id="menu-item-36542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36542"><a href="http://www.carve850.com.uy/columnas/">Columnas</a></li>
<li id="menu-item-36543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36543"><a href="http://www.carve850.com.uy/deportes/">Deportes</a></li>
<li id="menu-item-36544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36544"><a href="http://www.carve850.com.uy/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-42035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42035"><a href="http://www.carve850.com.uy/programacion/">Programación 2019</a></li>
</ul></div>                </div> <!--END MENU PROGRAMACION-->
                
                <div class="social_header">
                    <div class="fb-like" data-href="https://www.facebook.com/RadioCarve" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        
                    <a href="https://twitter.com/carve850" class="twitter-follow-button" data-show-screen-name="false" data-lang="es" data-show-count="false">Follow @carve850</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div> <!--end social-->
                
            </div> <!--END CONTAINER 1-->
        </div> <!--END MENU PROGRAMACION CONTENEDOR-->
        <div class="container1">
        	<header>
            	<div class="logo">
                	<a href="http://www.carve850.com.uy/" title="Carve850 | Una Radio para todo el País" rel="home"><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo_nuevo.png" /></a>
                </div> <!--END LOGO-->
                
                <div class="btn_alaire">
                	<i class="fa fa-microphone" aria-hidden="true"></i>
                	<div><p>AL AIRE</p>
                    <!--<p><script language="javascript">document.write(saluda());</script></p>-->
                    </div>
                </div>
                
                <a href="http://www.carve850.com.uy/radio/" target="_blank">
                    <div class="btn_envivo">
                        <i class="fa fa-play" aria-hidden="true"></i>
                        <span>ESCUCHANOS EN VIVO</span>
                    </div>
                </a>
                
			</header> <!--END HEADER-->
            <nav>
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-36536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36536"><a href="http://www.carve850.com.uy/category/el-mercado-agropecuario/">El Mercado Agropecuario</a></li>
<li id="menu-item-42175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42175"><a href="http://www.carve850.com.uy/category/informativo-carve/">Informativo Carve</a></li>
<li id="menu-item-36534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36534"><a href="http://www.carve850.com.uy/category/asi-nos-va/">Así nos va</a></li>
<li id="menu-item-36531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36531"><a href="http://www.carve850.com.uy/category/valor-agregado/">Valor Agregado</a></li>
<li id="menu-item-49152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49152"><a href="http://www.carve850.com.uy/category/recalculando/">Recalculando</a></li>
<li id="menu-item-58429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58429"><a href="http://www.carve850.com.uy/category/hombres-de-futbol/">HDF</a></li>
<li id="menu-item-42176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42176"><a href="http://www.carve850.com.uy/category/cierre-850/">Cierre 850</a></li>
<li id="menu-item-63749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63749"><a href="http://www.carve850.com.uy/category/punto-de-equilibrio/">Punto de Equilibrio</a></li>
<li id="menu-item-59643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59643"><a href="http://www.carve850.com.uy/category/puras-palabras/">Puras Palabras</a></li>
</ul></div>                <div class="menuspruebass">
					<div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="menu"><li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12739"><a href="#">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-23377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23377"><a href="http://www.carve850.com.uy/category/el-mercado-agropecuario/">El Mercado Agropecuario</a></li>
	<li id="menu-item-42180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42180"><a href="http://www.carve850.com.uy/category/informativo-carve/">Informativo Carve</a></li>
	<li id="menu-item-23378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23378"><a href="http://www.carve850.com.uy/category/asi-nos-va/">Así nos va</a></li>
	<li id="menu-item-12745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12745"><a href="http://www.carve850.com.uy/category/valor-agregado/">Valor Agregado</a></li>
	<li id="menu-item-49268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49268"><a href="http://www.carve850.com.uy/category/recalculando/">Recalculando</a></li>
	<li id="menu-item-58710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58710"><a href="http://www.carve850.com.uy/category/hombres-de-futbol/">Hombres de Fútbol</a></li>
	<li id="menu-item-42179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42179"><a href="http://www.carve850.com.uy/category/cierre-850/">Cierre 850</a></li>
	<li id="menu-item-49269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49269"><a href="http://www.carve850.com.uy/category/punto-de-equilibrio/">Punto de Equilibrio</a></li>
	<li id="menu-item-59642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59642"><a href="http://www.carve850.com.uy/category/puras-palabras/">Puras Palabras</a></li>
</ul>
</li>
<li id="menu-item-14259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14259"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14265"><a href="http://www.carve850.com.uy/agro/">Agro</a></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264"><a href="http://www.carve850.com.uy/economia/">Economía</a></li>
	<li id="menu-item-14263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14263"><a href="http://www.carve850.com.uy/politica/">Política</a></li>
	<li id="menu-item-14262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14262"><a href="http://www.carve850.com.uy/internacionales/">Internacionales</a></li>
	<li id="menu-item-14261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14261"><a href="http://www.carve850.com.uy/informes/">Informes Especiales</a></li>
	<li id="menu-item-25406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25406"><a href="http://www.carve850.com.uy/columnas/">Columnas</a></li>
	<li id="menu-item-14260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14260"><a href="http://www.carve850.com.uy/deportes/">Deportes</a></li>
	<li id="menu-item-14266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14266"><a href="http://www.carve850.com.uy/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-42038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42038"><a href="http://www.carve850.com.uy/programacion/">Programación 2019</a></li>
</ul>
</li>
</ul></div>                </div>
                <div class="menumobile"></div>
                
                
                
                
                
            </nav> <!--END NAV-->
            
            <div class="entrevistados_destacados">
                <!--<span>Hoy en Carve: </span>-->
                 
                	<div style="float:right; margin-right:10px;">
                    <form action="http://www.carve850.com.uy/" method="get">
                    <input type="text" name="s" value="">
                    <input type="hidden" name="post_type" value="post"/>
                    <input type="submit" value="Buscar">
                	</form>
                    </div>

                
            </div> 
 
<div class="titulocategoria">
	<h4><a href="http://www.carve850.com.uy/category/cierre-850/" rel="category tag">Cierre 850</a>  / interes general  / 3 agosto, 2019</h4>
</div>
<div><h1 class="articulosnoticias">García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto”</h1></div>


<div class="section group">
    <div class="col span_2_of_3 articulo_completo">
    
    	<div class="social">
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
            <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank">Compartir</a></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
             <div class="sharewhatsapp"><a href="whatsapp://send?text=García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto” - http://www.carve850.com.uy/2019/08/03/alvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto/" data-action="share/whatsapp/share" ><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo-whatsapp.png"/></a></div>
       
        	<div style="display:none;">28 Views</div>
                    
        </div> <!--END SOCIAL-->
    
    	<div class="foto" style="margin-bottom:5px;">
			<img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García.jpeg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García.jpeg 666w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García-300x175.jpeg 300w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García-352x205.jpeg 352w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Álvaro-García-257x149.jpeg 257w" sizes="(max-width: 666px) 100vw, 666px" />        </div> <!--END FOTO-->
        <div class="credito-foto">Foto: Carve</div>        <div class="texto-completo"><p>El director de la OPP Álvaro García sostuvo en Cierre 850 que hay que conocer las explicaciones de los jerarcas organismos involucrados en el caso. García también se refirió al nuevo espacio político que impulsa con la diputada Cristina Lustemberg.</p>
<p><span id="more-67479"></span></p>
<p>Tras cerrar un acuerdo político con Lustemberg, Álvaro García expresó sentirse “muy cómodo”. Recordó que en la campaña de 2014 la ex sub secretaria de salud quien siempre estuvo preocupada por la primera infancia, le dio a conocer las consecuencias de una escasa alimentación, y de un desarrollo desigual del cerebro de los menores.</p>
<p>El dirigente señaló que este nuevo grupo es parte proceso de renovación. El elemento más importante de la elección se expresó en los precandidatos, no eran los históricos y “es señal importante”, reflexionó.</p>
<p><iframe width="500" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F660493016&#038;show_artwork=true&#038;maxwidth=500&#038;maxheight=750&#038;dnt=1"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
        
        <!-- 
        <p></p>   -->
                
        <div>
            <div class="audio"></div>            <div class="detalleaudio">Álvaro García </div>
        </div>
        
        <div class="social" style="margin-bottom:0; padding-bottom:0; border-bottom:none;">
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
            <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank">Compartir</a></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>    
            
             <div class="sharewhatsapp"><a href="whatsapp://send?text=García sobre la incautación en Alemania: “Es un tema grave, hay que ser muy severo con esto” - http://www.carve850.com.uy/2019/08/03/alvaro-garcia-sobre-la-incautacion-en-alemania-es-un-tema-grave-hay-que-ser-muy-severo-con-esto/" data-action="share/whatsapp/share" ><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo-whatsapp.png"/></a></div>
       
        	<div style="display:none; padding-bottom:0;">28 Views</div>
                    
        </div> <!--END SOCIAL-->
        
    </div><!--end column-->
    
    <div class="col span_1_of_3"><aside>
	<!--<div class="banner1">
		<a href="http://www.carvetv.com.uy" target="_blank"><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/banners/banner_carvetv2_300x250.gif" /></a>
    </div>-->
        
	  <!---->
        
    
        
    <!--<div class="banner1">
    	<a class="twitter-timeline" data-width="300" data-height="400" href="https://twitter.com/carve850">Tweets by carve850</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>-->
    
    
    <div class="banner1">
      <div class="fb-page" data-href="https://www.facebook.com/RadioCarve" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioCarve"><a href="https://www.facebook.com/RadioCarve">Radio Carve</a></blockquote></div></div>
    </div>
        

<div class="entrevistas_mas_escuchadas">
	<h3 class="title">Entrevistas más escuchadas</h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li><a href="http://www.carve850.com.uy/2019/08/01/bps-retiro-subsidio-a-nino-sordo-luego-de-recibir-un-implante-por-entender-que-su-discapacidad-paso-a-ser-comun/">BPS retiró subsidio a niño sordo luego de recibir un implante por entender que su discapacidad paso a ser “común”</a></lis>
<li><a href="http://www.carve850.com.uy/2019/07/30/botana-talvi-debera-corregir-ese-codito-levantado-a-la-hora-de-la-construccion-del-pais/">Botana: &#171;Talvi deberá corregir ese codito levantado a la hora de la construcción del país&#187;</a></lis>
<li><a href="http://www.carve850.com.uy/2019/08/01/un-egresado-de-harvard-es-el-referente-en-economia-de-manini-rios/">Un egresado de Harvard es el referente en Economía de Manini Ríos</a></lis>
<li><a href="http://www.carve850.com.uy/2019/07/29/que-se-vota-el-proximo-domingo-4-de-agosto-el-analisis-de-ppv/">¿Qué se vota el próximo domingo 4 de agosto? El análisis de PPV</a></lis>
<li><a href="http://www.carve850.com.uy/2019/07/29/sotelo-salen-a-decir-que-venezuela-es-una-dictadura-porque-estan-perdiendo-las-elecciones/">Sotelo: “Salen a decir que Venezuela es una dictadura porque están perdiendo las elecciones”</a></lis>

</ul>
</div> <!--end ranking entrevistas-->


    
            
</aside></div><!--end column-->
</div> <!--end section group-->
  
        



<div class="contenido_relacionado">

<h4>
	<span>Más de <a href="http://www.carve850.com.uy/category/cierre-850/" rel="category tag">Cierre 850</a></span>
</h4>

<div class="section group">
        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2019/08/02/fallo-en-segunda-instancia-obliga-a-interior-a-trasladar-reclusos/" rel="bookmark">
                    <img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2019/08/COMCAR.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2019/08/COMCAR.jpg 666w, http://www.carve850.com.uy/wp-content/uploads/2019/08/COMCAR-300x175.jpg 300w, http://www.carve850.com.uy/wp-content/uploads/2019/08/COMCAR-352x205.jpg 352w, http://www.carve850.com.uy/wp-content/uploads/2019/08/COMCAR-257x149.jpg 257w" sizes="(max-width: 666px) 100vw, 666px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2019/08/02/fallo-en-segunda-instancia-obliga-a-interior-a-trasladar-reclusos/" rel="bookmark">Fallo en segunda instancia obliga a Interior a trasladar reclusos</a></h2>
        </div> <!--end column-->



        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2019/08/02/el-domingo-a-las-1930-se-sabra-si-habra-referendum-por-la-ley-trans/" rel="bookmark">
                    <img width="359" height="384" src="http://www.carve850.com.uy/wp-content/uploads/2019/08/José-Garchitorena.jpeg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2019/08/José-Garchitorena.jpeg 359w, http://www.carve850.com.uy/wp-content/uploads/2019/08/José-Garchitorena-280x300.jpeg 280w" sizes="(max-width: 359px) 100vw, 359px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2019/08/02/el-domingo-a-las-1930-se-sabra-si-habra-referendum-por-la-ley-trans/" rel="bookmark">El domingo a las 19:30 se sabrá si habrá referéndum por la ley trans</a></h2>
        </div> <!--end column-->



        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2019/08/01/denuncias-por-malos-tratos-a-ninos-aumento-de-500-a-3500-en-cinco-anos/" rel="bookmark">
                    <img width="383" height="286" src="http://www.carve850.com.uy/wp-content/uploads/2019/08/Pablo-Caggiani.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2019/08/Pablo-Caggiani.jpg 383w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Pablo-Caggiani-300x224.jpg 300w" sizes="(max-width: 383px) 100vw, 383px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2019/08/01/denuncias-por-malos-tratos-a-ninos-aumento-de-500-a-3500-en-cinco-anos/" rel="bookmark">Denuncias por malos tratos a niños aumentó de 500 a 3500 en cinco años</a></h2>
        </div> <!--end column-->



        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2019/08/01/liceales-de-maldonado-ganan-competencia-de-la-nasa/" rel="bookmark">
                    <img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2019/08/Estudiantes-Maldonado-666x388.jpeg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2019/08/Estudiantes-Maldonado-666x388.jpeg 666w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Estudiantes-Maldonado-352x205.jpeg 352w, http://www.carve850.com.uy/wp-content/uploads/2019/08/Estudiantes-Maldonado-257x149.jpeg 257w" sizes="(max-width: 666px) 100vw, 666px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2019/08/01/liceales-de-maldonado-ganan-competencia-de-la-nasa/" rel="bookmark">Liceales de Maldonado ganan competencia de la NASA</a></h2>
        </div> <!--end column-->


</div></div> <!--END NOTICIAS RELACIONADAS-->

			<footer>
            <div>Copyright © 2015 - Carve 850 | 2902 6162 - 2902 6163 | Mercedes 973 | Montevideo - Uruguay - contacto@sadrep.com.uy</div>
            <div>En cumplimiento del Decreto N° 387/2011, del Poder Ejecutivo se comunica que SADREP, es una empresa integrada por Martín Olaverry y Milton Duhalde.</div>
            </footer>
        </div> <!--END CONTAINER 1-->
	</div> <!--END CONTENEDOR-->



<script src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/jquery.slicknav.js"></script>
<script type="text/javascript">
  $(document).ready(function(){
	  $('.menu-menu-completo-container').slicknav();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62560636-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.carve850.com.uy/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

</body>
</html>