<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	<meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    
    <!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
    
	<title>  Comunicado de UPM “es un mecanismo de presión” en las negociaciones</title>
    
    <!--google fonts-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:900,700,500,400,300' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Oswald:300,400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Lato:400,300,300italic,400italic,700,700italic' rel='stylesheet' type='text/css'>
    
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
    
    
	<style type="text/css" media="screen">
        @import url( http://www.carve850.com.uy/wp-content/themes/carve850_theme/style.css );
    </style>
    
    <link rel="icon" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/favicon.ico"/>
    <script type="text/javascript" src="https://code.jquery.com/jquery-3.0.0.min.js"></script>
    <script type="text/javascript" src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/alaire.js"></script>
    
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/css/slicknav.css" rel="stylesheet" type="text/css" />
    
    <!--banner lightbox-->
    <link href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/shadowbox/shadowbox.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/shadowbox/shadowbox.js"></script>
    <script type="text/javascript"> 
    	Shadowbox.init({ language: "es", players:  ['img', 'html', 'iframe', 'qt', 'wmp', 'swf', 'flv'] }); 
    </script>
   
    <link rel="apple-touch-icon" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/touch-icon-iphone.png">
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.carve850.com.uy/feed/" />
    <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.carve850.com.uy/feed/rss/" />
    <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://www.carve850.com.uy/feed/atom/" />

	<link rel="pingback" href="http://www.carve850.com.uy/xmlrpc.php" />
		<link rel='archives' title='febrero 2017' href='http://www.carve850.com.uy/2017/02/' />
	<link rel='archives' title='enero 2017' href='http://www.carve850.com.uy/2017/01/' />
	<link rel='archives' title='diciembre 2016' href='http://www.carve850.com.uy/2016/12/' />
	<link rel='archives' title='noviembre 2016' href='http://www.carve850.com.uy/2016/11/' />
	<link rel='archives' title='octubre 2016' href='http://www.carve850.com.uy/2016/10/' />
	<link rel='archives' title='septiembre 2016' href='http://www.carve850.com.uy/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.carve850.com.uy/2016/08/' />
	<link rel='archives' title='julio 2016' href='http://www.carve850.com.uy/2016/07/' />
	<link rel='archives' title='junio 2016' href='http://www.carve850.com.uy/2016/06/' />
	<link rel='archives' title='mayo 2016' href='http://www.carve850.com.uy/2016/05/' />
	<link rel='archives' title='abril 2016' href='http://www.carve850.com.uy/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.carve850.com.uy/2016/03/' />
	<link rel='archives' title='febrero 2016' href='http://www.carve850.com.uy/2016/02/' />
	<link rel='archives' title='enero 2016' href='http://www.carve850.com.uy/2016/01/' />
	<link rel='archives' title='diciembre 2015' href='http://www.carve850.com.uy/2015/12/' />
	<link rel='archives' title='noviembre 2015' href='http://www.carve850.com.uy/2015/11/' />
	<link rel='archives' title='octubre 2015' href='http://www.carve850.com.uy/2015/10/' />
	<link rel='archives' title='septiembre 2015' href='http://www.carve850.com.uy/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.carve850.com.uy/2015/08/' />
	<link rel='archives' title='julio 2015' href='http://www.carve850.com.uy/2015/07/' />
	<link rel='archives' title='junio 2015' href='http://www.carve850.com.uy/2015/06/' />
	<link rel='archives' title='mayo 2015' href='http://www.carve850.com.uy/2015/05/' />
	<link rel='archives' title='abril 2015' href='http://www.carve850.com.uy/2015/04/' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carve850 | Una Radio para todo el País &raquo; Comunicado de UPM “es un mecanismo de presión” en las negociaciones RSS de los comentarios" href="http://www.carve850.com.uy/2017/02/07/el-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones/feed/" />
<meta property="fb:admins" content=""/><meta property="og:title" content="Comunicado de UPM “es un mecanismo de presión” en las negociaciones"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.carve850.com.uy/2017/02/07/el-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones/"/><meta property="og:site_name" content=""/><meta property="og:image" content="http://www.carve850.com.uy/wp-content/uploads/2017/02/FullSizeRender-4-768x576-666x388.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.carve850.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.carve850.com.uy/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.carve850.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.carve850.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.carve850.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.carve850.com.uy/2017/02/07/el-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones/" />
<link rel='shortlink' href='http://www.carve850.com.uy/?p=21514' />
<link rel="alternate" type="application/json+oembed" href="http://www.carve850.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carve850.com.uy%2F2017%2F02%2F07%2Fel-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.carve850.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.carve850.com.uy%2F2017%2F02%2F07%2Fel-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.carve850.com.uy/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c96d75c4a5&wpp_id=21514';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>

<body>
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=1451833585110278";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    
         
    
	<div id="contenedor">
    	<div id="menu-programacion-contenedor">
        	<div class="container1">
                <div id="menu-programacion">
                    <div class="menu-menu-top-container"><ul id="menu-menu-top" class="menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.carve850.com.uy/category/amaneciendo-con-el-campo/">Amaneciendo</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.carve850.com.uy/category/inicio-de-jornada/">Inicio de Jornada</a></li>
<li id="menu-item-10618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10618"><a href="http://www.carve850.com.uy/category/de-buena-fuente/">De Buena Fuente</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://www.carve850.com.uy/category/valor-agregado/">Valor Agregado</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.carve850.com.uy/category/informativo-carve/">Informativo Carve</a></li>
<li id="menu-item-17923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17923"><a href="http://www.carve850.com.uy/category/zona-radio/">Zona Radio</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.carve850.com.uy/category/cierre-de-jornada/">Cierre de Jornada</a></li>
<li id="menu-item-19458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19458"><a href="http://www.carve850.com.uy/category/con-buen-gusto/">Con Buen Gusto</a></li>
</ul></div>                </div> <!--END MENU PROGRAMACION-->
                
                <div class="social_header">
                    <div class="fb-like" data-href="https://www.facebook.com/RadioCarve" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
        
                    <a href="https://twitter.com/carve850" class="twitter-follow-button" data-show-screen-name="false" data-lang="es" data-show-count="false">Follow @carve850</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div> <!--end social-->
                
            </div> <!--END CONTAINER 1-->
        </div> <!--END MENU PROGRAMACION CONTENEDOR-->
        <div class="container1">
        	<header>
            	<div class="logo">
                	<a href="http://www.carve850.com.uy/" title="Carve850 | Una Radio para todo el País" rel="home"><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo_nuevo.png" /></a>
                </div> <!--END LOGO-->
                
                <div class="btn_alaire">
                	<i class="fa fa-microphone" aria-hidden="true"></i>
                	<div><p>AL AIRE</p>
                    <p><script language="javascript">document.write(saluda());</script></p>
                    </div>
                </div>
                
                <a href="http://www.carve850.com.uy/radio/" target="_blank">
                    <div class="btn_envivo">
                        <i class="fa fa-play" aria-hidden="true"></i>
                        <span>ESCUCHANOS EN VIVO</span>
                    </div>
                </a>
                
			</header> <!--END HEADER-->
            <nav>
				<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-381"><a href="http://www.carve850.com.uy">Portada</a></li>
<li id="menu-item-14197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14197"><a href="http://www.carve850.com.uy/agro/">Agro</a></li>
<li id="menu-item-14200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14200"><a href="http://www.carve850.com.uy/economia/">Economía</a></li>
<li id="menu-item-14215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14215"><a href="http://www.carve850.com.uy/politica/">Política</a></li>
<li id="menu-item-14214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14214"><a href="http://www.carve850.com.uy/internacionales/">Internacionales</a></li>
<li id="menu-item-14213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14213"><a href="http://www.carve850.com.uy/informes/">Informes Especiales</a></li>
<li id="menu-item-14212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14212"><a href="http://www.carve850.com.uy/deportes/">Deportes</a></li>
<li id="menu-item-14216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14216"><a href="http://www.carve850.com.uy/category/espectaculos/">Espectáculos</a></li>
</ul></div>                <div class="menuspruebass">
					<div class="menu-menu-completo-container"><ul id="menu-menu-completo" class="menu"><li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12739"><a href="#">Programas</a>
<ul class="sub-menu">
	<li id="menu-item-12740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12740"><a href="http://www.carve850.com.uy/category/amaneciendo-con-el-campo/">Amaneciendo con el Campo</a></li>
	<li id="menu-item-12744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12744"><a href="http://www.carve850.com.uy/category/inicio-de-jornada/">Inicio de Jornada</a></li>
	<li id="menu-item-12742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12742"><a href="http://www.carve850.com.uy/category/de-buena-fuente/">De Buena Fuente</a></li>
	<li id="menu-item-12745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12745"><a href="http://www.carve850.com.uy/category/valor-agregado/">Valor Agregado</a></li>
	<li id="menu-item-12743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12743"><a href="http://www.carve850.com.uy/category/informativo-carve/">Informativo Carve</a></li>
	<li id="menu-item-17924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17924"><a href="http://www.carve850.com.uy/category/zona-radio/">Zona Radio</a></li>
	<li id="menu-item-12741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12741"><a href="http://www.carve850.com.uy/category/cierre-de-jornada/">Cierre de Jornada</a></li>
</ul>
</li>
<li id="menu-item-14259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14259"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-14265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14265"><a href="http://www.carve850.com.uy/agro/">Agro</a></li>
	<li id="menu-item-14264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264"><a href="http://www.carve850.com.uy/economia/">Economía</a></li>
	<li id="menu-item-14263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14263"><a href="http://www.carve850.com.uy/politica/">Política</a></li>
	<li id="menu-item-14262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14262"><a href="http://www.carve850.com.uy/internacionales/">Internacionales</a></li>
	<li id="menu-item-14261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14261"><a href="http://www.carve850.com.uy/informes/">Informes Especiales</a></li>
	<li id="menu-item-14260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14260"><a href="http://www.carve850.com.uy/deportes/">Deportes</a></li>
	<li id="menu-item-14266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14266"><a href="http://www.carve850.com.uy/category/espectaculos/">Espectáculos</a></li>
</ul>
</li>
</ul></div>                </div>
                <div class="menumobile"></div>
                
                
                
                
                
            </nav> <!--END NAV-->
            
            <div class="entrevistados_destacados">
                <span>Hoy en Carve: </span>
                <div class="menu-menu-tema-container"><ul id="menu-menu-tema" class="menu"><li id="menu-item-21393" class="menu-item menu-item-type-taxonomy menu-item-object-entrevistado menu-item-21393"><a href="http://www.carve850.com.uy/entrevistado/gonzalo-mujica/">Gonzalo Mujica</a></li>
<li id="menu-item-21394" class="menu-item menu-item-type-taxonomy menu-item-object-entrevistado menu-item-21394"><a href="http://www.carve850.com.uy/entrevistado/hector-morales/">Héctor Morales</a></li>
<li id="menu-item-21395" class="menu-item menu-item-type-taxonomy menu-item-object-entrevistado menu-item-21395"><a href="http://www.carve850.com.uy/entrevistado/martin-chalar/">Martín Chalar</a></li>
</ul></div>                
                	<div style="float:right; margin-right:10px;">
                    <form action="http://www.carve850.com.uy/" method="get">
                    <input type="text" name="s" value="">
                    <input type="hidden" name="post_type" value="post"/>
                    <input type="submit" value="Buscar">
                	</form>
                    </div>

                
            </div>
 
<div class="titulocategoria">
	<h4><a href="http://www.carve850.com.uy/category/enfoque-forestal/" rel="category tag">Enfoque Forestal</a>  / agro  / 7 febrero, 2017</h4>
</div>
<div><h1 class="articulosnoticias">Comunicado de UPM “es un mecanismo de presión” en las negociaciones</h1></div>


<div class="section group">
    <div class="col span_2_of_3 articulo_completo">
    
    	<div class="social">
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
            <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank">Compartir</a></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            
             <div class="sharewhatsapp"><a href="whatsapp://send?text=Comunicado de UPM “es un mecanismo de presión” en las negociaciones - http://www.carve850.com.uy/2017/02/07/el-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones/" data-action="share/whatsapp/share" ><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo-whatsapp.png"/></a></div>
       
        	<div style="display:none;">66 Views</div>
                    
        </div> <!--END SOCIAL-->
    
    	<div class="foto" style="margin-bottom:5px;">
			<img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2017/02/FullSizeRender-4-768x576-666x388.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2017/02/FullSizeRender-4-768x576-666x388.jpg 666w, http://www.carve850.com.uy/wp-content/uploads/2017/02/FullSizeRender-4-768x576-352x205.jpg 352w, http://www.carve850.com.uy/wp-content/uploads/2017/02/FullSizeRender-4-768x576-257x149.jpg 257w" sizes="(max-width: 666px) 100vw, 666px" />        </div> <!--END FOTO-->
        <div class="credito-foto">Foto: El País </div>        <div class="texto-completo"><div class="entry">
<p>El comunicado que publicó la casa matriz de la empresa finlandesa UPM, que establece que no están involucrados en negociaciones con Uruguay por una planta de celulosa, sino que la compañía está considerando perspectivas y planteando los prerrequisitos, “sorprendió un poco porque no se vio venir”, comentó Andrés Berterreche en Enfoque Forestal en Carve.</p>
<p>El senador por el Frente Amplio, quien además encabeza junto al actual director forestal del MGAP, Pedro Soust, el grupo primario de la cadena que está negociando con UPM, dijo que el anuncio de la empresa finlandesa “es un mecanismo de presión” en las negociaciones, aunque “es raro porque en general la forma de negociar de ellos no corresponde a este tipo de presiones”.</p>
<p>Asimismo, Berterreche aclaró que cuando se está negociando no se puede dar nada por cerrado, ya que si se dieran temas por cerrado “sería más fácil negociar para el gobierno uruguayo porque podría exigir mayores condiciones”. Ratificó que “en ningún momento las negociaciones estuvieron planteadas en esos términos, (…) mientras no se cierra la negociación cualquier de las partes se puede retirar de la misma. Hoy se está valorando hacer la inversión”.</p>
<p>Berterreche reiteró que el comunicado “no aporta demasiado en su contenido, por lo menos para nosotros”, “solo nos pareció raro porque no es una forma típica en una negociación con una empresa que conocemos y ya nos conoce”.</p>
<p><b>Exigencias</b>. “Las negociaciones son globales, si fuera por un solo tema no habrían grupo de trabajos y una decisión de semejante tamaño tienen que ser valorados desde un punto de vista global”, comentó el senador por el FA. Sin embargo, señaló que “la infraestructura, lo económico financiero y los aspectos del mundo laboral son importantes y es donde los acuerdos siempre necesitan estos procesos de negociaciones”. En cuanto a los sindicatos, Andrés Berterreche dijo que “no es un tema menor”, por tanto, “se va discutir y definir en una concepción global y no por partes”.</p>
<p><b>Grupos</b>. El equipo de trabajo dedicado a la cadena forestal (sector primario) realizó una negociación buena e intensa, contó Berterreche. Señaló que en el grupo forestal “la cosa está cerrada, está bien, se trató de ser ágil en lo que se podía aprobar y lo que no, se dijo que no”.</p>
<p>Escuche a Andrés Berterreche:</p>
<p><iframe src="https://w.soundcloud.com/player/?visual=true&amp;url=http%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F306472559&amp;show_artwork=true&amp;maxwidth=610&amp;maxheight=915" width="610" height="400" frameborder="no" scrolling="no" data-mce-fragment="1"></iframe></p>
</div>
</div>
        
        <!-- 
        <p></p>   -->
                
        <div>
            <div class="audio"></div>            <div class="detalleaudio"></div>
        </div>
        
        <div class="social" style="margin-bottom:0; padding-bottom:0; border-bottom:none;">
            <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
        
            <div class="fb-share-button" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank">Compartir</a></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>    
            
             <div class="sharewhatsapp"><a href="whatsapp://send?text=Comunicado de UPM “es un mecanismo de presión” en las negociaciones - http://www.carve850.com.uy/2017/02/07/el-comunicado-de-upm-es-un-mecanismo-de-presion-en-las-negociaciones/" data-action="share/whatsapp/share" ><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/logo-whatsapp.png"/></a></div>
       
        	<div style="display:none; padding-bottom:0;">66 Views</div>
                    
        </div> <!--END SOCIAL-->
        
    </div><!--end column-->
    
    <div class="col span_1_of_3"><aside>
	<!--<div class="banner1">
		<a href="http://www.carvetv.com.uy" target="_blank"><img src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/images/banners/banner_carvetv2_300x250.gif" /></a>
    </div>-->
        
	          
    
        
    <!--<div class="banner1">
    	<a class="twitter-timeline" data-width="300" data-height="400" href="https://twitter.com/carve850">Tweets by carve850</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>-->
    
    
    <div class="banner1">
      <div class="fb-page" data-href="https://www.facebook.com/RadioCarve" data-hide-cover="true" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioCarve"><a href="https://www.facebook.com/RadioCarve">Radio Carve</a></blockquote></div></div>
    </div>
        

<div id="entrevistas_mas_escuchadas">
	
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->
<h3 class="title">Entrevistas más escuchadas</h3>
<ul class="wpp-list">
<li><a href="http://www.carve850.com.uy/2017/02/06/el-deficit-fiscal-es-causado-entre-otras-cosas-por-los-80-000-trabajadores-publicos-mas-que-hace-doce-anos/">El déficit fiscal es causado, entre otras cosas, &#8220;por los 80.000 trabajadores públicos más que hace doce años&#8221;</a></lis>
<li><a href="http://www.carve850.com.uy/2017/02/02/un-uruguayo-esta-trabajando-en-la-torre-solar-mas-alta-del-mundo-que-se-construye-en-israel/">Un uruguayo está trabajando en la Torre Solar más alta del mundo que se construye en Israel</a></lis>
<li><a href="http://www.carve850.com.uy/2017/02/02/gonzalo-mujica-cuando-los-sectores-politicos-vean-mi-propuesta-vamos-a-ver-quien-aguanta-la-toma/">Gonzalo Mujica: “Cuando los sectores políticos vean mi propuesta, vamos a ver quien aguanta la toma”</a></lis>
<li><a href="http://www.carve850.com.uy/2017/02/01/ec-bonilla-con-una-economia-casi-estancada-el-gobierno-debera-hacer-un-nuevo-ajuste-fiscal/">Ec. Bonilla: “Con una economía casi estancada el gobierno deberá hacer un nuevo ajuste fiscal”</a></lis>
<li><a href="http://www.carve850.com.uy/2017/01/18/lucia-di-pietro-nueva-reina-del-carnaval-defendio-la-existencia-de-dicha-figura/">Lucía Di Pietro, nueva reina del Carnaval defendió la existencia de dicha figura</a></lis>

</ul>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div> <!--end ranking entrevistas-->


    
        
</aside></div><!--end column-->
</div> <!--end section group-->
  
        



<div class="contenido_relacionado">

<h4>
	<span>Más de <a href="http://www.carve850.com.uy/category/enfoque-forestal/" rel="category tag">Enfoque Forestal</a></span>
</h4>

<div class="section group">
        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2016/08/18/empresas-forestales-no-estan-operando-fuerte-por-campos-en-treinta-y-tres/" rel="bookmark">
                    <img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2016/08/forestacion-666x388.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2016/08/forestacion-666x388.jpg 666w, http://www.carve850.com.uy/wp-content/uploads/2016/08/forestacion-352x205.jpg 352w, http://www.carve850.com.uy/wp-content/uploads/2016/08/forestacion-257x149.jpg 257w" sizes="(max-width: 666px) 100vw, 666px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2016/08/18/empresas-forestales-no-estan-operando-fuerte-por-campos-en-treinta-y-tres/" rel="bookmark">Empresas forestales “no están operando fuerte” por campos en Treinta y Tres</a></h2>
        </div> <!--end column-->



        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2016/08/15/lafluf-uruguay-esta-mucho-mas-preparado-para-recibir-una-inversion-como-upm/" rel="bookmark">
                    <img width="666" height="388" src="http://www.carve850.com.uy/wp-content/uploads/2016/08/13934910_1285046401506699_4341591574928591030_n-666x388.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2016/08/13934910_1285046401506699_4341591574928591030_n-666x388.jpg 666w, http://www.carve850.com.uy/wp-content/uploads/2016/08/13934910_1285046401506699_4341591574928591030_n-352x205.jpg 352w, http://www.carve850.com.uy/wp-content/uploads/2016/08/13934910_1285046401506699_4341591574928591030_n-257x149.jpg 257w" sizes="(max-width: 666px) 100vw, 666px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2016/08/15/lafluf-uruguay-esta-mucho-mas-preparado-para-recibir-una-inversion-como-upm/" rel="bookmark">“Uruguay está mucho más preparado para recibir una nueva inversión como UPM”</a></h2>
        </div> <!--end column-->



        <div class="col span_1_of_4">
            <div class="foto">
                <a href="http://www.carve850.com.uy/2016/08/08/uruguay-no-esta-siendo-profesional-ni-eficiente-en-el-estado-de-algunas-rutas/" rel="bookmark">
                    <img width="616" height="376" src="http://www.carve850.com.uy/wp-content/uploads/2016/08/5428a81240485.jpg" class="attachment-imagenarticulos size-imagenarticulos wp-post-image" alt="" srcset="http://www.carve850.com.uy/wp-content/uploads/2016/08/5428a81240485.jpg 616w, http://www.carve850.com.uy/wp-content/uploads/2016/08/5428a81240485-300x183.jpg 300w" sizes="(max-width: 616px) 100vw, 616px" />                </a>
            </div> <!--END FOTO-->
            <h2><a href="http://www.carve850.com.uy/2016/08/08/uruguay-no-esta-siendo-profesional-ni-eficiente-en-el-estado-de-algunas-rutas/" rel="bookmark">Uruguay no está “siendo profesional ni eficiente en el estado de algunas rutas”</a></h2>
        </div> <!--end column-->


</div></div> <!--END NOTICIAS RELACIONADAS-->

			<footer>
            <div>Copyright © 2015 - Carve 850 | 2902 6162 - 2902 6163 | Mercedes 973 | Montevideo - Uruguay - contacto@sadrep.com.uy</div>
            <div>En cumplimiento del Decreto N° 387/2011, del Poder Ejecutivo se comunica que SADREP, es una empresa integrada por Martín Olaverry y Milton Duhalde.</div>
            </footer>
        </div> <!--END CONTAINER 1-->
	</div> <!--END CONTENEDOR-->



<script src="http://www.carve850.com.uy/wp-content/themes/carve850_theme/js/jquery.slicknav.js"></script>
<script type="text/javascript">
  $(document).ready(function(){
	  $('.menu-menu-completo-container').slicknav();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62560636-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.carve850.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>